Accédez au profil complet de Presley Lupon

Créez un compte en 2 minutes et accédez au profil complet de nos 276 035 prestataires.

S'inscrire gratuitement sur Codeur.com

Présentation

Bonjour cher clients possesseurs de projet !!

Expert développement WordPress, résultat fiable et livré rapidement.

Diplômé BAC+5 Master Web, Mobile et Logiciel (IPSSI).

Je suis développeur web PHP, SYMFONY avec une très grande appétence pour WordPress.

J'ai l'habitude de réaliser des missions, le respect des coûts et des délais est donc ma priorité.

- Compétences WordPress
Développement de solutions SUR-MESURE
Développement de plug-ins (extensions)
Développement de thèmes
Optimisation Vitesse

- Compétences Web
Développement PHP professionnel Symfony
Installation sécurisation et maintenance de serveur dédiés

Vous souhaitez rendre vos projets réels, création d'un site internet e-commerce,
d'un site vitrine ou même d'un logo et charte graphique vous êtes au bon endroit ! Je développe en langage PHP avec le framework Symfony, Reactjs, Bootsttrap... Et aussi Wordpress !!

Expériences et références
Domaines d'expertise
Back-end
Cordova phonegap
Docker
Framework (Symfony, Zend...)
Frameworks JavaScript
Front-end
PHP, MySQL
Xamarin
jQuery
Site E-commerce
Formations
Indices d'activité
sur les 30 derniers jours
58
Attractivité
40
Disponibilité

Presley Lupon est plus attractif que 98% des autres prestataires inscrits sur Codeur.com.

Demander un devis
Statistiques
depuis la création du compte
Projets réalisés0 projets
Projets terminés0 %
Tarif horaire moyen42
Dernière connexion 11 mois
Membre depuisAoût 2018
Profil vu882 fois
Vérifications
Adresse e-mailVérifié
N° de téléphone(+33664…)Vérifié
Compte FacebookVérifié
Compte LinkedInVérifié
Vérifiez toujours l’identité du prestataire avant de commencer un projet.
Partagez ce profil

Recevez un devis de Presley Lupon

Demander un devis

Votre navigateur Web n’est plus à jour. Il ne permet pas d’afficher correctement le site Codeur.com.
Nous vous invitons à mettre à jour votre navigateur ou à utiliser un autre navigateur plus récent.