Bonjour,
Je dois déménager un site réalisé sous Symfony 1.4.8. J'ai pu, non sans mal, le faire tourner en local en corrigeant des fonctions PHP obsolètes, mais les images ne se chargent pas, les css non plus et — en ligne uniquement — l'identification pour accéder au backoffice me ramène à la page d'accueil (alors que le fonctionnement est correct en local).
Je pense que c'est un petit souci de configuration (routing ou .htaccess) à modifier, donc une intervention très ponctuelle.
J'aimerais une solution pour le courant de la semaine prochaine au plus tard.
Merci
Stéphane

Budget indicatif Moins de 500 €
Publié le 21 juin 2019 à 16h58
Début du projet Tout de suite

Vous avez aussi besoin d'un expert ?

Déposez une annonce en décrivant votre projet et recevez gratuitement des devis en quelques minutes

Déposer une annonce gratuite

Offres pour ce projet :

Offre déposée le 22/06/2019 à 17h48
Offre déposée le 21/06/2019 à 17h14
Offre déposée le 21/06/2019 à 21h07
Offre déposée le 21/06/2019 à 17h26
Offre déposée le 22/06/2019 à 08h42
2 jours Montant privé
Offre déposée le 22/06/2019 à 21h05
2 jours Montant privé
Déposez un projet similaire
Publication 100% gratuite
Recevez 10 devis en moyenne
Pas de commission à payer

Vous êtes prestataire et vous cherchez des missions ?

Remplissez rapidement votre carnet de commandes en utilisant Codeur.com pour contacter des nouveaux clients.

Créer un compte gratuitement

Gérer mon projet

Chaque jour, des centaines de clients utilisent Codeur.com pour trouver un prestataire. Créez votre compte dès maintenant, remplissez votre profil et trouvez de nouveaux clients.

Trouver des nouveaux clients

En utilisant ce site, vous acceptez l'utilisation de cookies. permettant de vous proposer des contenus et des services adaptés à vos centres d'intérêts.

Vous utilisez actuellement Internet Explorer. Pour profiter pleinement de Codeur.com, veuillez utiliser un des navigateurs suivant :