Bonjour,

J'ai un petit souci sur le site internet que je suis en train de concevoir avec Magento. J'ai des champs Attributs dans lesquels j'ai autorisé les balises HTML. Celles-ci sont bien prises en compte dans ma liste de produits lorsque j'effectue une recherche mais pas lorsque j'affiche mon catalogue normal. Si ce n'est pas clair j'ai des liens à vous donner en exemple mais je préfère vous les donner en MP.

Merci !

Budget indicatif30 à 300 €
Publié le09 mars 2016 à 07h45
Objectif de cette demandeProjet concret et réalisation rapide

Vous avez aussi besoin d'un expert ?

Déposez une annonce en décrivant votre projet et recevez gratuitement des devis en quelques minutes

Déposer une annonce gratuite

Offres pour ce projet :

Offre déposée le 09/03/2016 à 07h49
Déposez un projet similaire
Publication 100% gratuite
Recevez 10 devis en moyenne
Pas de commission à payer

Vous êtes prestataire et vous cherchez des missions ?

Remplissez rapidement votre carnet de commandes en utilisant Codeur.com pour contacter des nouveaux clients.

Créer un compte gratuitement

Gérer mon projet

Chaque jour, des centaines de clients utilisent Codeur.com pour trouver un prestataire. Créez votre compte dès maintenant, remplissez votre profil et trouvez de nouveaux clients.

Trouver des nouveaux clients

En utilisant ce site, vous acceptez l'utilisation de cookies. permettant de vous proposer des contenus et des services adaptés à vos centres d'intérêts.

Votre navigateur Web n’est plus à jour. Il ne permet pas d’afficher correctement le site Codeur.com.
Nous vous invitons à mettre à jour votre navigateur ou à utiliser un autre navigateur plus récent.