Un petit dépannage svp près de Dourdan (Sermaise 91) ! J'ai fait un site web en Wordpress hébergé chez Online, qui fonctionne bien depuis 5 ans. Du jour au lendemain, il bloque et affiche "votre serveur utilise la version 4.4.9-1.standard de php mais wordpress 3.2.1 nécéssite au moins la version 5.2.4." Ayant déjà eu ce type de problème lors de la création du site, j'avais déjà le fichier .htaccess OK. Du coup j'ai migré chez Online en PHP 5.5 pour espérer ésoudre le problème. Depuis j'ai une erreur 500 et je ne m'en sors pas. Ah, aussi : j'accède depuis chez moi à mon compte FTP (password enregistré ds dreamweaver) mais j'ai perdu le password... Je n'ose le modifier via Online de peur de perdre le seul moyen d'accès que j'ai actuellement à mon compte FTP ! Si vous êtes intéressé par ce dépannage, merci d'avance :)

Budget indicatif 30 à 300 €
Publié le 03 janvier 2016 à 12h08
Objectif de cette demande Projet concret et réalisation rapide
Profils recherchés :

Vous avez aussi besoin d'un expert ?

Déposez une annonce en décrivant votre projet et recevez gratuitement des devis en quelques minutes

Déposer une annonce gratuite

Offres pour ce projet :

Offre déposée le 03/01/2016 à 13h25
Offre déposée le 03/01/2016 à 13h48
Offre déposée le 03/01/2016 à 14h14
Offre déposée le 03/01/2016 à 14h38
Offre déposée le 03/01/2016 à 13h26
Offre déposée le 03/01/2016 à 13h18
Déposez un projet similaire
Publication 100% gratuite
Recevez 10 devis en moyenne
Pas de commission à payer

Vous êtes prestataire et vous cherchez des missions ?

Remplissez rapidement votre carnet de commandes en utilisant Codeur.com pour contacter des nouveaux clients.

Créer un compte gratuitement

Gérer mon projet

Chaque jour, des centaines de clients utilisent Codeur.com pour trouver un prestataire. Créez votre compte dès maintenant, remplissez votre profil et trouvez de nouveaux clients.

Trouver des nouveaux clients

En utilisant ce site, vous acceptez l'utilisation de cookies. permettant de vous proposer des contenus et des services adaptés à vos centres d'intérêts.

Vous utilisez actuellement Internet Explorer. Pour profiter pleinement de Codeur.com, veuillez utiliser un des navigateurs suivant :