Bonjour
J'ai migré récemment de 1.6 vers prestashop 1.7.6.3
Quand je suis sur "Produit" et que je cliques sur "enregistrement" j'ai le message suivant : impossible de mettre à jour les paramètres"
L'enregistrement se fait bien mais j'ai ce message en rouge...
C'est moche... Une idée pour corriger ce bug ?
Merci
Cordialement,
Franck

Capture.JPG ajouté le 16 mars 2022 16:08:32

Budget indicatifMoins de 500 €
Publié le16 mars 2022 à 16h07
Profils recherchés :

Vous avez aussi besoin d'un expert ?

Déposez une annonce en décrivant votre projet et recevez gratuitement des devis en quelques minutes

Déposer une annonce gratuite

Offres pour ce projet :

Offre déposée le 16/03/2022 à 19h33
Offre déposée le 16/03/2022 à 16h07
Offre déposée le 16/03/2022 à 16h15
Offre déposée le 16/03/2022 à 16h07
Offre déposée le 16/03/2022 à 16h10
Offre déposée le 16/03/2022 à 18h34
Offre déposée le 16/03/2022 à 16h24
Offre déposée le 16/03/2022 à 18h14
Offre déposée le 16/03/2022 à 17h34
Déposez un projet similaire
Publication 100% gratuite
Recevez 10 devis en moyenne
Pas de commission à payer

Vous êtes prestataire et vous cherchez des missions ?

Remplissez rapidement votre carnet de commandes en utilisant Codeur.com pour contacter des nouveaux clients.

Créer un compte gratuitement

Gérer mon projet

Chaque jour, des centaines de clients utilisent Codeur.com pour trouver un prestataire. Créez votre compte dès maintenant, remplissez votre profil et trouvez de nouveaux clients.

Trouver des nouveaux clients

En utilisant ce site, vous acceptez l'utilisation de cookies. permettant de vous proposer des contenus et des services adaptés à vos centres d'intérêts.

Votre navigateur Web n’est plus à jour. Il ne permet pas d’afficher correctement le site Codeur.com.
Nous vous invitons à mettre à jour votre navigateur ou à utiliser un autre navigateur plus récent.