Bonjour,

Je ne peux plus mettre à jour mon Wordpress, j'ai le message suivant "Vous ne pouvez pas mettre à jour car WordPress 5.2 nécessite PHP version 5.6.20 ou plus. Vous utilisez la version 5.4.45-0+deb7u11."

Budget indicatifMoins de 500 €
Publié le15 mai 2019 à 07h16
Début du projetTout de suite

Vous avez aussi besoin d'un expert ?

Déposez une annonce en décrivant votre projet et recevez gratuitement des devis en quelques minutes

Déposer une annonce gratuite

Offres pour ce projet :

Offre déposée le 15/05/2019 à 07h24
Offre déposée le 15/05/2019 à 07h30
Offre déposée le 15/05/2019 à 09h33
Offre déposée le 15/05/2019 à 07h18
Offre déposée le 15/05/2019 à 07h21
Offre déposée le 15/05/2019 à 07h24
Offre déposée le 15/05/2019 à 07h48
Offre déposée le 16/05/2019 à 07h33
Offre déposée le 15/05/2019 à 13h46
Offre déposée le 15/05/2019 à 07h28
Offre déposée le 15/05/2019 à 07h19
Offre déposée le 15/05/2019 à 07h34
Offre déposée le 15/05/2019 à 07h29
Offre déposée le 15/05/2019 à 08h51
Offre déposée le 15/05/2019 à 08h03
Offre déposée le 15/05/2019 à 07h31
Offre déposée le 15/05/2019 à 07h23
Offre déposée le 15/05/2019 à 07h43
Déposez un projet similaire
Publication 100% gratuite
Recevez 10 devis en moyenne
Pas de commission à payer

Vous êtes prestataire et vous cherchez des missions ?

Remplissez rapidement votre carnet de commandes en utilisant Codeur.com pour contacter des nouveaux clients.

Créer un compte gratuitement

Gérer mon projet

Chaque jour, des centaines de clients utilisent Codeur.com pour trouver un prestataire. Créez votre compte dès maintenant, remplissez votre profil et trouvez de nouveaux clients.

Trouver des nouveaux clients

En utilisant ce site, vous acceptez l'utilisation de cookies. permettant de vous proposer des contenus et des services adaptés à vos centres d'intérêts.

Vous utilisez actuellement Internet Explorer. Pour profiter pleinement de Codeur.com, veuillez utiliser un des navigateurs suivant :