Bonjour,
Le problème est apparu ce jour sur ma boutique en ligne qui est sous Prestashop 1.6.1.4. Plusieurs choses :
- lorsque je me connecte en admin : je suis obligé de vider la cache du navigateur pour me re-connecter.
- Si je suis client, et que je me connecte en simple connexion, impossible rien ne se passe.
- Si je suis client et que je me connecte dans le tunnel de commande, je peux me connecter.
J'ai vidé la cache smarty ainsi que les caches navigateur rien n'y fait...
J'a dû passer la boutique en maintenance et là c'est vraiment pénalisant. Est-ce que quelqu'un peut m'aider sur ce problème ?
Dans l'attente de vos propositions, cordialement,
Nathalie

Budget indicatif Moins de 500 €
Publié le 10 mars 2018 à 16h04
Début du projet Tout de suite

Vous avez aussi besoin d'un expert ?

Déposez une annonce en décrivant votre projet et recevez gratuitement des devis en quelques minutes

Déposer une annonce gratuite

Offres pour ce projet :

Offre déposée le 10/03/2018 à 16h07
Offre déposée le 10/03/2018 à 16h09
Offre déposée le 10/03/2018 à 16h09
Offre déposée le 10/03/2018 à 16h10
Offre déposée le 10/03/2018 à 16h10
Offre déposée le 10/03/2018 à 16h05
Déposez un projet similaire
Publication 100% gratuite
Recevez 10 devis en moyenne
Pas de commission à payer

Vous êtes prestataire et vous cherchez des missions ?

Remplissez rapidement votre carnet de commandes en utilisant Codeur.com pour contacter des nouveaux clients.

Créer un compte gratuitement

Gérer mon projet

Chaque jour, des centaines de clients utilisent Codeur.com pour trouver un prestataire. Créez votre compte dès maintenant, remplissez votre profil et trouvez de nouveaux clients.

Trouver des nouveaux clients

En utilisant ce site, vous acceptez l'utilisation de cookies. permettant de vous proposer des contenus et des services adaptés à vos centres d'intérêts.

Vous utilisez actuellement Internet Explorer. Pour profiter pleinement de Codeur.com, veuillez utiliser un des navigateurs suivant :