J'ai fait une mise à jour de la version 1.4 à 1.6 et depuis j'ai un problème avec les commandes passées et payées par le module ogone.

Tous se passe bien lors du paiement, accepté par ogone, le client est débité, avec paiement accepté. Mais au retour sur la boutique, au moment de la validation dans prestashop, une erreur se produit et le statut de la commande est en "erreur de paiement" .

pour le compte test, en local, ça reste bloquer sur la page de confirmation/validation avec le message : Merci de patienter pendant que votre commande se valide...

ça fait quelques jours que je galère, ça devient très urgent

Budget indicatif 30 à 300 €
Publié le 06 mai 2015 à 23h58
Objectif de cette demande Projet concret et réalisation rapide

Vous avez aussi besoin d'un expert ?

Déposez une annonce en décrivant votre projet et recevez gratuitement des devis en quelques minutes

Déposer une annonce gratuite

Offres pour ce projet :

Offre déposée le 07/05/2015 à 00h02
Offre déposée le 07/05/2015 à 00h02
Offre déposée le 07/05/2015 à 00h16
Déposez un projet similaire
Publication 100% gratuite
Recevez 10 devis en moyenne
Pas de commission à payer

Vous êtes prestataire et vous cherchez des missions ?

Remplissez rapidement votre carnet de commandes en utilisant Codeur.com pour contacter des nouveaux clients.

Créer un compte gratuitement

Gérer mon projet

Chaque jour, des centaines de clients utilisent Codeur.com pour trouver un prestataire. Créez votre compte dès maintenant, remplissez votre profil et trouvez de nouveaux clients.

Trouver des nouveaux clients

En utilisant ce site, vous acceptez l'utilisation de cookies. permettant de vous proposer des contenus et des services adaptés à vos centres d'intérêts.

Vous utilisez actuellement Internet Explorer. Pour profiter pleinement de Codeur.com, veuillez utiliser un des navigateurs suivant :