Bonjour
Mon e-commerce est un système Os-Commerce 2.2-ms2, qui présente des bugs et qui a été plusieurs fois piraté. Il n’a plus de sécurité.
Je n’entre plus dans le gestionnaire de fichier (je passe par Fillezilla)
Le menu déroulant ne fonctionne plus.
Les commandes des clients ne s’affichent qu’une fois sur 10.
Je cherche un excellent prestataire, connaissant et maîtrisant parfaitement oscommerce et prestashop, pour sécuriser mon site et passer à une version récente de oscommerce.
Dans le pire des cas, migrer vers prestashop, mais en gardant ma boutique absolument identique.

Budget indicatif 30 à 300 €
Publié le 28 janvier 2014 à 17h44
Objectif de cette demande Projet concret et réalisation rapide
Compétences recherchées :

Vous avez aussi besoin d'un expert ?

Déposez une annonce en décrivant votre projet et recevez gratuitement des devis en quelques minutes

Déposer une annonce gratuite

Offres pour ce projet :

Offre déposée le 29/01/2014 à 11h22
Offre déposée le 29/01/2014 à 05h36
Offre déposée le 28/01/2014 à 23h16
Déposez un projet similaire
Publication 100% gratuite
Recevez 10 devis en moyenne
Pas de commission à payer

Vous êtes prestataire et vous cherchez des missions ?

Remplissez rapidement votre carnet de commandes en utilisant Codeur.com pour contacter des nouveaux clients.

Créer un compte gratuitement

Gérer mon projet

Chaque jour, des centaines de clients utilisent Codeur.com pour trouver un prestataire. Créez votre compte dès maintenant, remplissez votre profil et trouvez de nouveaux clients.

Trouver des nouveaux clients

En utilisant ce site, vous acceptez l'utilisation de cookies. permettant de vous proposer des contenus et des services adaptés à vos centres d'intérêts.

Vous utilisez actuellement Internet Explorer. Pour profiter pleinement de Codeur.com, veuillez utiliser un des navigateurs suivant :