Bonjour,
J'ai besoin d'un devis pour mettre a jour ma boutique , actuellement a la version 1.6.1 je voudrai passer a 1.6.1.23 pour compatibilité PHP7.
Je pense qu'il s'agit de quelque chose de pas trop difficile mais a ce jour prestashop indique que ma version sera mise a jour avec le version 1.7
Pouvez vous aussi me faire un devis pour la mise a jour du PHP car fait par moi même et la version prestashop actuel les modules de paiement bug.
C'est une mission urgente .
Cordialement , joaquim

Budget indicatif Moins de 500 €
Publié le 26 février 2019 à 14h32
Début du projet Ce mois-ci

Vous avez aussi besoin d'un expert ?

Déposez une annonce en décrivant votre projet et recevez gratuitement des devis en quelques minutes

Déposer une annonce gratuite

Offres pour ce projet :

Offre déposée le 26/02/2019 à 14h35
Offre déposée le 26/02/2019 à 14h57
Offre déposée le 26/02/2019 à 16h49
Offre déposée le 26/02/2019 à 14h39
Offre déposée le 26/02/2019 à 14h41
Offre déposée le 26/02/2019 à 21h05
Offre déposée le 26/02/2019 à 14h47
Offre déposée le 26/02/2019 à 15h58
Offre déposée le 26/02/2019 à 14h48
Offre déposée le 26/02/2019 à 14h54
Offre déposée le 26/02/2019 à 14h48
Offre déposée le 26/02/2019 à 15h06
Offre déposée le 26/02/2019 à 15h18
Déposez un projet similaire
Publication 100% gratuite
Recevez 10 devis en moyenne
Pas de commission à payer

Vous êtes prestataire et vous cherchez des missions ?

Remplissez rapidement votre carnet de commandes en utilisant Codeur.com pour contacter des nouveaux clients.

Créer un compte gratuitement

Gérer mon projet

Chaque jour, des centaines de clients utilisent Codeur.com pour trouver un prestataire. Créez votre compte dès maintenant, remplissez votre profil et trouvez de nouveaux clients.

Trouver des nouveaux clients

En utilisant ce site, vous acceptez l'utilisation de cookies. permettant de vous proposer des contenus et des services adaptés à vos centres d'intérêts.

Vous utilisez actuellement Internet Explorer. Pour profiter pleinement de Codeur.com, veuillez utiliser un des navigateurs suivant :