Bonjour,

Nous avons besoin de mettre en "conformité" notre site Prestashop en ayant une version stable de Php compatible avec le site qui est en version 1.6.1.18.
Actuellement, quand nous passons en version stable, le site affiche une "erreur 500"...

Budget indicatifMoins de 500 €
Publié le05 juillet 2018 à 14h31
Début du projetTout de suite

Vous avez aussi besoin d'un expert ?

Déposez une annonce en décrivant votre projet et recevez gratuitement des devis en quelques minutes

Déposer une annonce gratuite

Offres pour ce projet :

Offre déposée le 05/07/2018 à 14h42
Offre déposée le 05/07/2018 à 14h47
Offre déposée le 05/07/2018 à 14h38
Offre déposée le 05/07/2018 à 14h47
Offre déposée le 05/07/2018 à 14h48
Offre déposée le 05/07/2018 à 14h34
Déposez un projet similaire
Publication 100% gratuite
Recevez 10 devis en moyenne
Pas de commission à payer

Vous êtes prestataire et vous cherchez des missions ?

Remplissez rapidement votre carnet de commandes en utilisant Codeur.com pour contacter des nouveaux clients.

Créer un compte gratuitement

Gérer mon projet

Chaque jour, des centaines de clients utilisent Codeur.com pour trouver un prestataire. Créez votre compte dès maintenant, remplissez votre profil et trouvez de nouveaux clients.

Trouver des nouveaux clients

En utilisant ce site, vous acceptez l'utilisation de cookies. permettant de vous proposer des contenus et des services adaptés à vos centres d'intérêts.

Votre navigateur Web n’est plus à jour. Il ne permet pas d’afficher correctement le site Codeur.com.
Nous vous invitons à mettre à jour votre navigateur ou à utiliser un autre navigateur plus récent.