Bonjour,
Je cherche un freelance basé en France capable de mettre à jour ma version Prestashop qui est actuellement en 1.6.0.11 et qui ne peut pas recevoir le nouveau module d'Ebay 2.0 disponible à partir de la version 1.6.1.0...

Mon thème est celui ci : [URL visible pour les membres Pro]
et il est compatible jusqu'à la version v1.6.1.14, il est donc important de ne pas mettre à jours la version de presta ultérieur.

Voici les modules installés :
Module 1 : Social Network for Login - 9 in 1 (Fast & Secure)
Module 2 : Relance de Paniers Abandonnés - Pro - Option sérénité : Pas de mise à jour

Le Prestataire devra impérativement s'assurer du bon fonctionnement avant et après la mise à jour de presta du site et des modules installés afin de s'assurer qu'il n'y a aucun problème.

Je suppose que cela reste des basiques pour des professionnels mais il est important que ces points soient clairs pour les personnes qui vont répondre à cette demande

Si cela se passe bien, j'aurais d'autre travaux à confier car je suis actuellement sans prestataire.
[URL visible pour les membres Pro]

Budget indicatif : Moins de 500 €
Publication : 23 juin 2017 à 20h31
Profils recherchés : Freelance Prestashop

11 freelances ont répondu à ce projet

5 propositions de devis en moins de 2h

+4
Montant moyen des devis proposés : 250 €
Estimation du délai de réalisation : 1 jour
Publier un projet similaire
Déposez un projet similaire
Publication 100% gratuite
Recevez 10 devis en moyenne
Pas de commission à payer

Vous êtes prestataire et vous cherchez des missions ?

Remplissez rapidement votre carnet de commandes en utilisant Codeur.com pour contacter des nouveaux clients.

Créer un compte gratuitement

Chaque jour, des centaines de clients utilisent Codeur.com pour trouver un prestataire. Créez votre compte dès maintenant, remplissez votre profil et trouvez de nouveaux clients.

Trouver des nouveaux clients

Votre navigateur Web n’est plus à jour. Il ne permet pas d’afficher correctement le site Codeur.com.
Nous vous invitons à mettre à jour votre navigateur ou à utiliser un autre navigateur plus récent.