Bonjour,
j'ai besoin pour ce projet de rendre compatible un module prestashop pour 1.5.6.
En effet, le module:
Module Anniversaire contacts/enfants n'est compatible qu'avec les versions entre 1.4.0.1 à 1.4.9.0.

Merci d'avance pour vos reponses.

Budget indicatif30 à 300 €
Publié le18 mars 2014 à 07h40
Objectif de cette demandeProjet concret et réalisation rapide
Compétences recherchées :

Vous avez aussi besoin d'un expert ?

Déposez une annonce en décrivant votre projet et recevez gratuitement des devis en quelques minutes

Déposer une annonce gratuite

Offres pour ce projet :

Offre déposée le 18/03/2014 à 08h29
Offre déposée le 18/03/2014 à 08h47
Offre déposée le 18/03/2014 à 07h49
1 jour Montant privé
Déposez un projet similaire
Publication 100% gratuite
Recevez 10 devis en moyenne
Pas de commission à payer

Vous êtes prestataire et vous cherchez des missions ?

Remplissez rapidement votre carnet de commandes en utilisant Codeur.com pour contacter des nouveaux clients.

Créer un compte gratuitement

Gérer mon projet

Chaque jour, des centaines de clients utilisent Codeur.com pour trouver un prestataire. Créez votre compte dès maintenant, remplissez votre profil et trouvez de nouveaux clients.

Trouver des nouveaux clients

En utilisant ce site, vous acceptez l'utilisation de cookies. permettant de vous proposer des contenus et des services adaptés à vos centres d'intérêts.

Votre navigateur Web n’est plus à jour. Il ne permet pas d’afficher correctement le site Codeur.com.
Nous vous invitons à mettre à jour votre navigateur ou à utiliser un autre navigateur plus récent.