bonjour,

je vous explique mon problème:

j' utilise un composant pour joomla pour une gallerie video. or, depuis quelques temps, la fonction d upload publique (coté utilisateurs) ne marche plus.

j ai remarqué que si je vide la table, alors l envoie de video remarche. Si j' insère manuellement quelques row (videos) dans la table alors vièrge, alors ca marche toujour.

Avec la table du site de prod, rien a faire. Cela ne crée plus de row dans la sql, ni de conversion, bien que le fichier soit bel et bien uploadé sur le serveur.

Or j'aimerais éviter d' avoir à recréer manuellement la table qui a déja plus de 450 rows..

Merci

Budget indicatif30 à 300 €
Publié le03 juillet 2010 à 15h54
Objectif de cette demandeProjet concret et réalisation rapide
Compétences recherchées :

Vous avez aussi besoin d'un expert ?

Déposez une annonce en décrivant votre projet et recevez gratuitement des devis en quelques minutes

Déposer une annonce gratuite

Offres pour ce projet :

Offre déposée le 03/07/2010 à 16h56
Offre déposée le 03/07/2010 à 17h03
Offre déposée le 03/07/2010 à 19h11
Offre déposée le 03/07/2010 à 17h06
Offre déposée le 04/07/2010 à 14h24
Offre déposée le 03/07/2010 à 16h40
Offre déposée le 03/07/2010 à 16h06
Déposez un projet similaire
Publication 100% gratuite
Recevez 10 devis en moyenne
Pas de commission à payer

Vous êtes prestataire et vous cherchez des missions ?

Remplissez rapidement votre carnet de commandes en utilisant Codeur.com pour contacter des nouveaux clients.

Créer un compte gratuitement

Gérer mon projet

Chaque jour, des centaines de clients utilisent Codeur.com pour trouver un prestataire. Créez votre compte dès maintenant, remplissez votre profil et trouvez de nouveaux clients.

Trouver des nouveaux clients

En utilisant ce site, vous acceptez l'utilisation de cookies. permettant de vous proposer des contenus et des services adaptés à vos centres d'intérêts.

Vous utilisez actuellement Internet Explorer. Pour profiter pleinement de Codeur.com, veuillez utiliser un des navigateurs suivant :