Projets créés
Terminé1.000 € à 10.000 €20 offres
Nous avons un plugin de paiement (ressemble à PayPal) qui fonctionne sur la version Magento 2.3.2. Nous cherchons un développeur Magento 2 certifié pour adapter ce plugin à la dernière version Magento 2.4.2. C'est un projet assez urgent. Un se...
  • Magento

Fermé300 à 800 €0 offre
Un module Magento pour un moyen de paiement a été développé et fonctionne pour la version 1.4 de Magento. Nous souhaitons faire vérifier la compatibilité de ce module sur la version 1.6 Enterprise de Magento. En cas d'incompatibilité, les correcti...
  • Magento

Terminé300 à 800 €6 offres
Dans le cadre de son développement, la société Oonetic souhaite créer un module Prestashop pour sa solution de paiement par cagnotte Kadofacile. Le module devra être capable: - d'afficher le nouveau moyen de paiement dans la partie "checkout" du...
  • Modules et composants
  • Paiement Paypal
  • Prestashop
  • PHP, MySQL

Développement d'un module sous Magento

Déposé
Fermé300 à 800 €5 offres
Dans le cadre de son développement, la société Oonetic souhaite créer un module Magento pour sa solution de paiement par cagnotte Kadofacile. Le module devra être capable: - d'afficher le nouveau moyen de paiement dans la partie "checkout" du tu...
  • Modules et composants
  • Magento
  • PHP, MySQL
Évaluations vérifiées
5,0
1 évaluation
Évalué le 18 février 2013 par posidev (prestataire)

Très bon contact, pde sérieux.

Indices d'activité
60
Engagement
Réactivité
40
Disponibilité
Statistiques
depuis la création du compte
Projets créés 4 projets
Projets terminés50 %
Dernière connexion 10 mois
Membre depuisSept. 2010
Profil vu476 fois
Vérification
Adresse e-mailVérifié
Partagez ce profil
En utilisant ce site, vous acceptez l'utilisation de cookies. permettant de vous proposer des contenus et des services adaptés à vos centres d'intérêts.

Votre navigateur Web n’est plus à jour. Il ne permet pas d’afficher correctement le site Codeur.com.
Nous vous invitons à mettre à jour votre navigateur ou à utiliser un autre navigateur plus récent.