Bonjour,
J'ai un site perso et un forum PHPBB hébergé chez LWS, un technicien m'a dirigé vers vous. Mon problème est que mon forum utilise la version 3.2.2, la version actuelle est 3.2.5. J'ai essayé de faire la mise à jour 3.2.2 à 3.2.5, impossible. J'ai essayé de passer par les étapes intermédiaires, comme 3.2.2 à 3.2.3, impossible également.
Ce forum est appelé à évoluer dans un cadre associatif et je ne voudrais pas tout perdre en faisant de mauvaises manips. Ma base MSQL est sauvegardée et j'aimerais que dans l'avenir, celui-ci puisse utiliser les versions mises à jour, pour cela j'ai besoin d'aide.

Budget indicatif Moins de 500 €
Publié le 15 mars 2019 à 12h23
Début du projet Ce mois-ci

Vous avez aussi besoin d'un expert ?

Déposez une annonce en décrivant votre projet et recevez gratuitement des devis en quelques minutes

Déposer une annonce gratuite

Offres pour ce projet :

Offre déposée le 15/03/2019 à 12h39
Offre déposée le 15/03/2019 à 13h13
Offre déposée le 15/03/2019 à 13h49
Offre déposée le 15/03/2019 à 16h05
Offre déposée le 15/03/2019 à 13h38
Offre déposée le 15/03/2019 à 12h25
Offre déposée le 15/03/2019 à 12h29
Offre déposée le 15/03/2019 à 16h00
Offre déposée le 15/03/2019 à 14h04
Déposez un projet similaire
Publication 100% gratuite
Recevez 10 devis en moyenne
Pas de commission à payer

Vous êtes prestataire et vous cherchez des missions ?

Remplissez rapidement votre carnet de commandes en utilisant Codeur.com pour contacter des nouveaux clients.

Créer un compte gratuitement

Gérer mon projet

Chaque jour, des centaines de clients utilisent Codeur.com pour trouver un prestataire. Créez votre compte dès maintenant, remplissez votre profil et trouvez de nouveaux clients.

Trouver des nouveaux clients

En utilisant ce site, vous acceptez l'utilisation de cookies. permettant de vous proposer des contenus et des services adaptés à vos centres d'intérêts.

Vous utilisez actuellement Internet Explorer. Pour profiter pleinement de Codeur.com, veuillez utiliser un des navigateurs suivant :